<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thestandard.newsday.co.zw/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#224391">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Counterfeit whiskies flood Zim - The Standard</title>
	<meta name="description" content="Bullred Distribution said there was a significant rise in the number of people selling illicit alcohol packaged as Jameson Irish whiskey." />
	<link rel="canonical" href="https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Counterfeit whiskies flood Zim - The Standard" />
	<meta property="og:description" content="Bullred Distribution said there was a significant rise in the number of people selling illicit alcohol packaged as Jameson Irish whiskey." />
	<meta property="og:url" content="https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/" />
	<meta property="og:site_name" content="The Standard" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/The-Standard-Newspaper/103305193039107" />
	<meta property="article:published_time" content="2021-11-06T22:02:42+00:00" />
	<meta property="article:modified_time" content="2021-11-07T14:30:25+00:00" />
	<meta property="og:image" content="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/JAMESON-WHISKEY.gif" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="370" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thestandardzim" />
	<meta name="twitter:site" content="@thestandardzim" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Standard" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thestandard.newsday.co.zw/#website","url":"https://thestandard.newsday.co.zw/","name":"The Standard","description":"Zimbabwe&#039;s Leading Sunday Newspaper","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thestandard.newsday.co.zw/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/#primaryimage","inLanguage":"en-US","url":"https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/JAMESON-WHISKEY.gif","contentUrl":"https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/JAMESON-WHISKEY.gif","width":700,"height":370,"caption":"JAMESON WHISKEY"},{"@type":"WebPage","@id":"https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/#webpage","url":"https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/","name":"Counterfeit whiskies flood Zim - The Standard","isPartOf":{"@id":"https://thestandard.newsday.co.zw/#website"},"primaryImageOfPage":{"@id":"https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/#primaryimage"},"datePublished":"2021-11-06T22:02:42+00:00","dateModified":"2021-11-07T14:30:25+00:00","author":{"@id":"https://thestandard.newsday.co.zw/#/schema/person/81ba4844b364e7444f3b8eee1244a3c0"},"description":"Bullred Distribution said there was a significant rise in the number of people selling illicit alcohol packaged as Jameson Irish whiskey.","breadcrumb":{"@id":"https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/"]}]},{"@type":"BreadcrumbList","@id":"https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Counterfeit whiskies flood Zim"}]},{"@type":"Person","@id":"https://thestandard.newsday.co.zw/#/schema/person/81ba4844b364e7444f3b8eee1244a3c0","name":"The Standard","image":{"@type":"ImageObject","@id":"https://thestandard.newsday.co.zw/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&d=mm&r=g","caption":"The Standard"},"url":"https://thestandard.newsday.co.zw/author/ambizwonewsday-co-zw/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Feed" href="https://thestandard.newsday.co.zw/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Comments Feed" href="https://thestandard.newsday.co.zw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Counterfeit whiskies flood Zim Comments Feed" href="https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thestandard.newsday.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thestandard.newsday.co.zw/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thestandard.newsday.co.zw/wp-content/themes/Newspaper/style.css?ver=11.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://thestandard.newsday.co.zw/wp-content/themes/TheStandard/style.css?ver=11.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C700&#038;display=swap&#038;ver=11.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://thestandard.newsday.co.zw/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/thestandard.newsday.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.6' id='cookie-law-info-ccpa-js'></script>
<link rel="https://api.w.org/" href="https://thestandard.newsday.co.zw/wp-json/" /><link rel="alternate" type="application/json" href="https://thestandard.newsday.co.zw/wp-json/wp/v2/posts/3096224744079945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thestandard.newsday.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thestandard.newsday.co.zw/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://thestandard.newsday.co.zw/?p=3096224744079945' />
<link rel="alternate" type="application/json+oembed" href="https://thestandard.newsday.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthestandard.newsday.co.zw%2F2021%2F11%2F07%2Fcounterfeit-whiskies-flood-zim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thestandard.newsday.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthestandard.newsday.co.zw%2F2021%2F11%2F07%2Fcounterfeit-whiskies-flood-zim%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.1 -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		                <script type="text/javascript">
                    var takeoverSlot = [];
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function () {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';
                        var sizeOutOfPageTakeover = googletag.sizeMapping().addSize([160, 600],[300,1050]).build();
                        googletag.defineSlot('/13427547/thestandard', ['[160, 600],[300,1050]'], 'div-gpt-ad-1624351723077-0').defineSizeMapping(sizeOutOfPageTakeover).addService(googletag.pubads());
                        googletag.defineSlot('/13427547/thestandard', ['[160, 600],[300,1050]'], 'div-gpt-ad-1624351723077-1').defineSizeMapping(sizeOutOfPageTakeover).addService(googletag.pubads());
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;
                        googletag.pubads().addEventListener('impressionViewable', function (event) {
                            var slot = event.slot;
                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function () {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });
                        googletag.enableServices();
                    });

                    jQuery(window).ready(function () {
                        jQuery('.skyscraper-left').insertAfter('.menu-row');
                        jQuery('.skyscraper-right').insertAfter('.menu-row');
                    });

                    jQuery(window).scroll(function (e) {
                        let stickLeft = jQuery('.skyscraper-left');
                        if (jQuery(this).scrollTop() > 152) {
                            stickLeft.css({'position': 'fixed', 'top': '0px'});
                        }
                        if (jQuery(this).scrollTop() < 152) {
                            stickLeft.css({'position': 'fixed', 'top': '152px'});
                        }
                    });

                    jQuery(window).scroll(function (e) {
                        let stickRight = jQuery('.skyscraper-right');
                        if (jQuery(this).scrollTop() > 152) {
                            stickRight.css({'position': 'fixed', 'top': '0px'});
                        }
                        if (jQuery(this).scrollTop() < 152) {
                            stickRight.css({'position': 'fixed', 'top': '152px'});
                        }
                    });
                </script>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c5c7d9325b","wpRestUrl":"https:\/\/thestandard.newsday.co.zw\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thestandard.newsday.co.zw\/wp-admin\/","wpRestNonce":"c5c7d9325b","wpRestUrl":"https:\/\/thestandard.newsday.co.zw\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/thestandard.newsday.co.zw\/wp-admin\/","wpRestNonce":"c5c7d9325b","wpRestUrl":"https:\/\/thestandard.newsday.co.zw\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":210006720977866};
    </script>
    			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://thestandard.newsday.co.zw");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c19082a0-c07c-4e13-87fb-05e654b18966';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "The Standard Zimbabwe";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thestandard.newsday.co.zw/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Example of the Latest News Update";
oneSignal_options['promptOptions']['acceptButtonText'] = "SUBSCRIBE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to Live News Update';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re Subscribed to News Updates';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve Blocked Live News Updates';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '300px';
oneSignal_options['notifyButton']['offset']['right'] = '240px';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

var sizeLeaderboardMax728 = googletag.sizeMapping().addSize([768, 0], [728, 90]).addSize([0, 0], [[320, 50], [300, 100]]).build();
var sizeLeaderboardMax970 = googletag.sizeMapping().addSize([768, 0], [[728, 90], [970, 250], [970, 90]]).addSize([0, 0], [[320, 50], [300, 100]]).build();
var sizeInlineBanner = googletag.sizeMapping().addSize([768, 0], [[480, 320], [580, 400]]).addSize([0, 0], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/13427547/thestandard', [728, 90], 'div-gpt-ad-1624351723077-leaderboard').defineSizeMapping(sizeLeaderboardMax728).addService(googletag.pubads());

googletag.defineSlot('/13427547/thestandard', [320, 50], 'div-gpt-ad-1624351723077-leaderboard-m').addService(googletag.pubads());

googletag.defineSlot('/13427547/thestandard', [728, 90], 'div-gpt-ad-1624351723077-middle-leaderboard1').defineSizeMapping(sizeLeaderboardMax728).addService(googletag.pubads());

googletag.defineSlot('/13427547/thestandard', [728, 90], 'div-gpt-ad-1624351723077-middle-leaderboard2').defineSizeMapping(sizeLeaderboardMax728).addService(googletag.pubads());

googletag.defineSlot('/13427547/thestandard', [970, 90], 'div-gpt-ad-1624351723077-lower-leaderboard').defineSizeMapping(sizeLeaderboardMax970).addService(googletag.pubads());

googletag.defineSlot('/13427547/thestandard', [300, 250], 'div-gpt-ad-1624351723077-mpu1').addService(googletag.pubads());
googletag.defineSlot('/13427547/thestandard', [300, 250], 'div-gpt-ad-1624351723077-mpu2').addService(googletag.pubads());


googletag.defineSlot('/13427547/thestandard', [300, 250], 'div-gpt-ad-1624351723077-inline').defineSizeMapping(sizeInlineBanner).addService(googletag.pubads());


googletag.defineSlot('/13427547/thestandard', [300, 600], 'div-gpt-ad-1624351723077-skyscraper').addService(googletag.pubads());

        googletag.pubads().addEventListener('impressionViewable', function (event) {
            var slot = event.slot;

            if (slot.getTargeting("refresh").indexOf(30000) > -1) {
                setTimeout(function () {
                    googletag.pubads().refresh([slot]);
                }, 30000);
            }
        });

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33262148-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33262148-2');
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #254091;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #254091;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #254091;
                }
                .tdm-btn-style1 {
					background-color: #254091;
				}
				.tdm-btn-style2:before {
				    border-color: #254091;
				}
				.tdm-btn-style2 {
				    color: #254091;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #254091;
                    -moz-box-shadow: 0 2px 16px #254091;
                    box-shadow: 0 2px 16px #254091;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #254091;
                    -moz-box-shadow: 0 4px 26px #254091;
                    box-shadow: 0 4px 26px #254091;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3096224744079945 single-format-standard counterfeit-whiskies-flood-zim global-block-template-1 tdb_template_210006720977866 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-210006720977872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-210006720977872"><a href="/">Home</a></li>
<li id="menu-item-210006720977873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210006720977873"><a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/">Local News</a></li>
<li id="menu-item-210006720977875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977875"><a href="https://thestandard.newsday.co.zw/category/zimbabwe-business-stories/">Business</a></li>
<li id="menu-item-210006720977879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977879"><a href="https://thestandard.newsday.co.zw/category/editorial/">Editorial Comment</a></li>
<li id="menu-item-210006720977877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977877"><a href="https://thestandard.newsday.co.zw/category/opinion/">Opinion &amp; Analysis</a></li>
<li id="menu-item-210006720977876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977876"><a href="https://thestandard.newsday.co.zw/category/entertainment/">Standard People</a></li>
<li id="menu-item-210006720977878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977878"><a href="https://thestandard.newsday.co.zw/category/life-style/">Standard Style</a></li>
<li id="menu-item-210006720977880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977880"><a href="https://thestandard.newsday.co.zw/category/religion-zone/">Religion</a></li>
<li id="menu-item-210006720977881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977881"><a href="https://thestandard.newsday.co.zw/category/environment/">Environment</a></li>
<li id="menu-item-3096224744077825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744077825"><a href="https://thestandard.newsday.co.zw/category/agriculture/">Agriculture</a></li>
<li id="menu-item-3096224744077826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744077826"><a href="https://thestandard.newsday.co.zw/category/picture-gallery/">Picture Gallery</a></li>
<li id="menu-item-3096224744077827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744077827"><a href="https://thestandard.newsday.co.zw/category/standard-education/">Standard Education</a></li>
<li id="menu-item-3096224744077828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744077828"><a href="https://thestandard.newsday.co.zw/category/technology/">Technology</a></li>
<li id="menu-item-210006720977874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210006720977874"><a href="https://thestandard.newsday.co.zw/category/sports/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://thestandard.newsday.co.zw/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:5px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7 td_block_template_1">
<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-leaderboard-m' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-leaderboard-m'); });
</script>
</div></div></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_12  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_12"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/Newsday-tranparent.png"  
			href="https://www.newsday.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_13  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_13"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/independent-logo.png"  
			href="https://www.theindependent.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13 .td_single_image_bg{
					height: 400px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_13{
					display: inline-block;
				}.tdi_13:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}.tdi_13{
					width: 25%;
				}
}
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_14  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_14"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/hstv-logo.png"  
			href="https://www.hstv.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14 .td_single_image_bg{
					height: 400px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_14{
					display: inline-block;
				}.tdi_14:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}.tdi_14{
					width: 25%;
				}
}
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_15  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_15"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/Southern-Eye-logo.png"  
			href="https://www.southerneye.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15 .td_single_image_bg{
					height: 400px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_15{
					display: inline-block;
				}.tdi_15:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_15 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}.tdi_15{
					width: 25%;
				}
}
</style></div></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #224391;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #224391;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thestandard.newsday.co.zw/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" alt="Logo"  title=""  width="348" height="38" /></noscript></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #224391;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #224391;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_35" class="tdc-row stretch_row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_rand_style td-element-style" ><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: middle;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
position:relative;
}

</style>
<style>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</style>
<div class="tdi_39_rand_style td-element-style"><style>
.tdi_39_rand_style{
background-color:#224391 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://thestandard.newsday.co.zw/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_40{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 59.2px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_41 .tdm-social-item{
					width: 59.2px;
					height: 59.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #224391;
				}.tdi_41 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/thestandardzim/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/thestandardzim/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/thestandardzim"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/thestandardzim"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_42  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_42"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/NewsDay-logo.png"  
			href="https://www.newsday.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_42{
margin-right:20px !important;
margin-bottom:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_42 .td_single_image_bg{
					height: 35px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_42{
					width: 15%;
				
					display: inline-block;
				}.tdi_42:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}
}
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_43  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_43"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/independent-logo.png"  
			href="https://www.theindependent.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_43{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43 .td_single_image_bg{
					height: 39px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_43{
					width: 15%;
				
					display: inline-block;
				}.tdi_43:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_44  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_44"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/hstv-logo.png"  
			href="https://www.hstv.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_44{
margin-right:30px !important;
margin-bottom:0px !important;
margin-left:30px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
margin-right:40px !important;
margin-left:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44 .td_single_image_bg{
					height: 30px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_44{
					width: 15%;
				
					display: inline-block;
				}.tdi_44:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}
}
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_45  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_45"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/Southern-Eye-logo.png"  
			href="https://www.southerneye.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45 .td_single_image_bg{
					height: 30px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_45{
					width: 15%;
				
					display: inline-block;
				}.tdi_45:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}
}
</style></div></div></div></div></div><div id="tdi_46" class="tdc-row stretch_row"><div class="vc_row tdi_47 menu-row wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style" ><style>
.tdi_46_rand_style{
background-color:#224391 !important;
}
 </style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50 .td-pulldown-filter-list li:hover a{
					color: #224391;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #224391;
				}
</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-primary-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977872"><a href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977873"><a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/"><div class="tdb-menu-item-text">Local News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977875"><a href="https://thestandard.newsday.co.zw/category/zimbabwe-business-stories/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977879"><a href="https://thestandard.newsday.co.zw/category/editorial/"><div class="tdb-menu-item-text">Editorial Comment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977877"><a href="https://thestandard.newsday.co.zw/category/opinion/"><div class="tdb-menu-item-text">Opinion &amp; Analysis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977876"><a href="https://thestandard.newsday.co.zw/category/entertainment/"><div class="tdb-menu-item-text">Standard People</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977878"><a href="https://thestandard.newsday.co.zw/category/life-style/"><div class="tdb-menu-item-text">Standard Style</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977880"><a href="https://thestandard.newsday.co.zw/category/religion-zone/"><div class="tdb-menu-item-text">Religion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977881"><a href="https://thestandard.newsday.co.zw/category/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744077825"><a href="https://thestandard.newsday.co.zw/category/agriculture/"><div class="tdb-menu-item-text">Agriculture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744077826"><a href="https://thestandard.newsday.co.zw/category/picture-gallery/"><div class="tdb-menu-item-text">Picture Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744077827"><a href="https://thestandard.newsday.co.zw/category/standard-education/"><div class="tdb-menu-item-text">Standard Education</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744077828"><a href="https://thestandard.newsday.co.zw/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-210006720977874"><a href="https://thestandard.newsday.co.zw/category/sports/"><div class="tdb-menu-item-text">Sport</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_53" class="tdc-row stretch_row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 100px;
                }.tdi_54 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_54:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
padding-top:24px !important;
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_53_rand_style td-element-style" ><style>
.tdi_53_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:calc(100% - 800px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:calc(100% - 500px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Roboto !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_57 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_57 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.thestandard.co.zw"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" alt="Logo"  title=""  width="348" height="38" /></noscript></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
                    min-height: 90px;
                
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:800px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:500px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_60 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_60{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}.tdi_60.td-a-rec-img{
				    text-align: right;
				}.tdi_60.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-leaderboard' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-leaderboard'); });
</script>
</div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_61_rand_style td-element-style" ><style>
.tdi_61_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64{
width:calc(100% - 240px) !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66,
				.tdi_66 .tdc-inner-columns{
				    display: block;
				}.tdi_66 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_66 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
margin-top:26px !important;
margin-bottom:26px !important;
width:24px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_69 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69"   >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_69{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_69 i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}.tdi_69 i,
				.tdi_69 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69{
				    display: inline-block;
				}.tdi_69 .tds-icon-svg-wrap{
				    margin-left: auto;
				}
</style>
<style>
.tdi_70{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #224391;
				}.tdi_70:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_70 svg{
				    fill: #ffffff;
				}.tdi_70 svg *{
				    fill: inherit;
				}.tdi_70:after{
					background-color: #224391;
				}.tdi_69:hover .tdi_70:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-flash-bolt tdi_70 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
margin-bottom:24px !important;
padding-right:0px !important;
padding-left:0px !important;
width:calc(100% - 24px) !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>
.td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item {
                color: #224391;
            }

            .td-theme-wrap .tdi_73 .block-title > *,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #224391;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_73 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_73 .block-title {
                border-color: #224391;
            }

            
            .td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_73 .td_quote_on_blocks,
            .td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_73 .td-instagram-user a {
                color: #224391;
            }

            .td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
                background-color: #224391;
                border-color: #224391;
            }

            .td-theme-wrap .tdi_73 .td-read-more a,
            .td-theme-wrap .tdi_73 .td-weather-information:before,
            .td-theme-wrap .tdi_73 .td-weather-week:before,
            .td-theme-wrap .tdi_73 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
            .td-theme-wrap .tdi_73 .td-post-category:hover {
                background-color: #224391;
            }
/* inline tdc_css att */

.tdi_73{
margin-top:26px !important;
margin-right:auto !important;
margin-bottom:26px !important;
padding-right:0px !important;
padding-left:0px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_73 .td-trending-now-title{
					padding: 5px 10px 5px 5px;
				
					font-family:Roboto !important;font-size:18px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_73 .td-trending-now-title,
				.tdi_73 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #224391;
				}.tdi_73 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_73 .entry-title a{
					font-family:Roboto !important;font-size:13px !important;font-weight:700 !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .entry-title a{
					font-family:Roboto !important;font-size:11px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_73 = new tdBlock();
block_tdi_73.id = "tdi_73";
block_tdi_73.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjI2IiwibWFyZ2luLXJpZ2h0IjoiYXV0byIsIm1hcmdpbi1ib3R0b20iOiIyNiIsInBhZGRpbmctcmlnaHQiOiIwIiwicGFkZGluZy1sZWZ0IjoiMCIsImNvbnRlbnQtaC1hbGlnbiI6ImNvbnRlbnQtaG9yaXotY2VudGVyIiwiZGlzcGxheSI6IiJ9fQ==","f_article_font_family":"521","f_article_font_size":"eyJhbGwiOiIxMyIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_family":"521","f_title_font_weight":"700","f_title_font_size":"18","header_color":"#224391","f_article_font_weight":"700","navigation":"","style":"","f_title_font_spacing":"1","title_padding":"5px 10px 5px 5px","custom_title":"Breaking","block_type":"td_block_trending_now","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_73","tdc_css_class":"tdi_73","tdc_css_class_style":"tdi_73_rand_style"}';
block_tdi_73.td_column_number = "1";
block_tdi_73.block_type = "td_block_trending_now";
block_tdi_73.post_count = "5";
block_tdi_73.found_posts = "47141";
block_tdi_73.header_color = "#224391";
block_tdi_73.ajax_pagination_infinite_stop = "";
block_tdi_73.max_num_pages = "9429";
tdBlocksArray.push(block_tdi_73);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_73" data-start="" data-timer=""><div class="td-trending-now-title">Breaking</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" title="Plot against ED thickens . . . Kasukuwere drawn into fight">Plot against ED thickens . . . Kasukuwere drawn into fight</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/jaure-targets-perfect-start/" rel="bookmark" title="Jaure targets perfect start">Jaure targets perfect start</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/letter-to-my-people-the-terrible-optics-from-trip-of-shame/" rel="bookmark" title="Letter to my people: The terrible optics from trip of shame">Letter to my people: The terrible optics from trip of shame</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/sa-celebs-grace-local-fashion-show/" rel="bookmark" title="SA celebs grace local fashion show">SA celebs grace local fashion show</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/real-deal-mounting-concerns-over-breach-of-ethical-journalism/" rel="bookmark" title="Real deal: Mounting concerns over breach of ethical journalism">Real deal: Mounting concerns over breach of ethical journalism</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left" 
                                  aria-label="prev" 
                                  data-block-id="tdi_73"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right" 
                                  aria-label="next"
                                  data-block-id="tdi_73"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75{
width:240px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_76  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_76"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/08/HSTVlive-button-1.png"  
			href="https://www.hstv.co.zw/?utm_source=thestandard"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:25px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76 .td_single_image_bg{
					height: 50px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_76:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_78{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_79" class="tdc-row"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3096224744079945" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-210006720977866"
                    class="post-210006720977866 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_83" class="tdc-zone"><div class="tdc_zone tdi_84  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_84{
                    min-height: 0;
                }
</style><div id="tdi_85" class="tdc-row stretch_row"><div class="vc_row tdi_86  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f7f7f7 !important;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86 .tdc-row-video-background-error,
	                .tdi_86 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_86{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_85_rand_style td-element-style" ></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_89 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_89 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_89,
				.tdi_89 a{
					color: #969696;
				}.tdi_89 .tdb-bread-sep-svg svg,
				.tdi_89 .tdb-bread-sep-svg svg *{
				    fill: #969696;
				}.tdi_89 a:hover{
					color: #224391;
				}.td-theme-wrap .tdi_89{
					text-align: left;
				}.tdi_89{
					font-family:Roboto !important;font-size:11px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://thestandard.newsday.co.zw/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Local" class="tdb-entry-crumb" href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/">Local</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Counterfeit whiskies flood Zim</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://thestandard.newsday.co.zw/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Counterfeit whiskies flood Zim"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row"><div class="vc_row tdi_91  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_91{
padding-top:20px !important;
}

.tdi_91 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_95  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95,
				.tdi_95 .tdc-inner-columns{
				    display: block;
				}.tdi_95 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_98 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-right:10px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_98 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_98 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-size:9px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_98 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #224391;;
				}.tdi_98 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_98 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_98 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_98{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" ><span class="tdb-cat-bg"></span>Local</a><a class="tdb-entry-category" href="https://thestandard.newsday.co.zw/category/news/" ><span class="tdb-cat-bg"></span>News</a></div></div><div class="td_block_wrap tdb_single_date tdi_99 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_99{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Roboto !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_99 svg{
                    width: 14px;
                }.tdi_99 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_99 svg,
				.tdi_99 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:02:42+02:00">November 7, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_100 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100"   >
<style>

/* inline tdc_css att */

.tdi_100{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_100 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_100 i,
				.tdi_100 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_100{
				    display: inline-block;
				}
</style>
<style>
.tdi_101{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_101:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_101 svg{
				    fill: #c4c4c4;
				}.tdi_101 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_101 td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_102 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_102{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Roboto !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_102 svg{
                    width: 14px;
                }.tdi_102 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_102 svg,
				.tdi_102 svg *{
					fill: #969696;
				}.tdi_102 span{
					color: #000000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-07T16:30:25+02:00">13 seconds ago</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_title tdi_103 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-top:8px !important;
margin-bottom:8px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_103 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_103 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_103{
					text-align: left;
				}.tdi_103 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_103 .tdb-title-text{
					font-family:Roboto !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103 .tdb-title-text{
					font-family:Roboto !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Counterfeit whiskies flood Zim</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_106.tdc-row-content-vert-center,
                    .tdi_106.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_106.tdc-row-content-vert-bottom,
                    .tdi_106.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_106.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_106.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_109 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_109 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_109 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_109 .tdb-author-name{
					color: #000;
				
					font-family:Roboto !important;font-size:13px !important;font-weight:700 !important;
				}.tdi_109 .tdb-author-name:hover{
					color: #162eb7;
				}.tdi_109 .tdb-author-by{
					font-family:Roboto !important;font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://thestandard.newsday.co.zw/author/ambizwonewsday-co-zw/" title="The Standard"><img alt=''  data-srcset="https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=192&#038;d=mm&#038;r=g 2x"  height='96' width='96' data-src='https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=192&#038;d=mm&#038;r=g 2x" class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://thestandard.newsday.co.zw/author/ambizwonewsday-co-zw/">The Standard</a></div></div></div></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
margin-right:320px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-right:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_112 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_112 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_112 .td-social-share-text{
					font-family:Roboto !important;
				}.tdi_112 .td-social-network{
					font-family:Roboto !important;
				}
</style><div id="tdi_112" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthestandard.newsday.co.zw%2F2021%2F11%2F07%2Fcounterfeit-whiskies-flood-zim%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Counterfeit+whiskies+flood+Zim&url=https%3A%2F%2Fthestandard.newsday.co.zw%2F2021%2F11%2F07%2Fcounterfeit-whiskies-flood-zim%2F&via=The+Standard" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Counterfeit+whiskies+flood+Zim %0A%0A https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/&title=Counterfeit+whiskies+flood+Zim" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_112" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_114{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row"><div class="vc_row tdi_116  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118{
margin-top:22px !important;
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_119 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_119 .td-audio-player{
                    font-size: 12px;
                }.tdi_119 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_119:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/JAMESON-WHISKEY.gif" 
                                        data-caption="JAMESON WHISKEY"
                                    >
                                    
                                    <img 
                                        width="700" 
                                        height="370" 
                                         
                                         
                                        alt="" 
                                        title="JAMESON-WHISKEY"
 data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/JAMESON-WHISKEY.gif" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="700" 
                                        height="370" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/JAMESON-WHISKEY.gif" 
                                        alt="" 
                                        title="JAMESON-WHISKEY"
                                    /></noscript>
                                    </a><figcaption class="tdb-caption-text">JAMESON WHISKEY</figcaption></figure></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_120 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_120{
padding-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-middle-leaderboard1' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-middle-leaderboard1'); });
</script>
</div></div><div class="td_block_wrap tdb_single_content tdi_121 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_121" >
<style>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</style><div class="tdb-block-inner td-fix-index">
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label"></div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="https://s3.eu-west-1.amazonaws.com/audio-for-wordpress-991359698898ba88f6091728be2915f0c31507da/2021/11/amazon_polly_3096224744079945.mp3?version=1636295428">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"></div>
						</td>
						</tr>
					</table><p><strong>BY DONALD NYANDORO</strong></p>
<p>Zimbabwe’s official distributor of Jameson Irish Whiskey is being forced to introduce extra security features on packaging of its products due to proliferation of “Counterfeit whiskies” in the country.</p>
<p>Bullred Distribution said there was a significant rise in the number of people selling illicit alcohol packaged as Jameson Irish whiskey.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="AR_10"
data-ob-installation-key="ALPHA1KLEEGC4L9572HE45LB2"
></div>
<script type="text/javascript" async="async"
src="https://widgets.outbrain.com/outbrain.js"></script></div>

<p>“We have received complaints from members of the public who have purchased alcohol from various places and have complained of texture, smell and taste,” Bullred sales manager Tatenda Ruwodo told <em>Standardpeople.</em></p>
<figure id="attachment_3096224744079948" aria-describedby="caption-attachment-3096224744079948" style="width: 1080px" class="wp-caption alignnone"><img   alt="" width="1080" height="1080" data-srcset="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45.jpeg 1080w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-300x300.jpeg 300w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1024x1024.jpeg 1024w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-150x150.jpeg 150w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-768x768.jpeg 768w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-696x696.jpeg 696w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1068x1068.jpeg 1068w"  data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="size-full wp-image-3096224744079948 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3096224744079948" src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45.jpeg" alt="" width="1080" height="1080" srcset="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45.jpeg 1080w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-300x300.jpeg 300w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1024x1024.jpeg 1024w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-150x150.jpeg 150w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-768x768.jpeg 768w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-696x696.jpeg 696w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1068x1068.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><figcaption id="caption-attachment-3096224744079948" class="wp-caption-text"><strong>New security features on Jameson Irish Whiskey</strong></figcaption></figure>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-inline'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-inline'); });
</script>
</div></div><p>“We recognised that they were sold illicit imitation alcohol and we addressed this issue by adding extra security features to our bottles to give customers the tools to identify stock distributed through the original channels.</p>
<p>“Firstly, we have added extra security features to all our bottles.</p>
<p>“Consumers should look out for a clear plastic seal on the lid of each bottle, as well as a white “Drink Responsibly” sticker on the side.</p>
<figure id="attachment_3096224744079952" aria-describedby="caption-attachment-3096224744079952" style="width: 1080px" class="wp-caption alignnone"><img   alt="" width="1080" height="1080" data-srcset="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46.jpeg 1080w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-300x300.jpeg 300w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-1024x1024.jpeg 1024w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-150x150.jpeg 150w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-768x768.jpeg 768w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-696x696.jpeg 696w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-1068x1068.jpeg 1068w"  data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="wp-image-3096224744079952 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-3096224744079952 size-full" src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46.jpeg" alt="" width="1080" height="1080" srcset="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46.jpeg 1080w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-300x300.jpeg 300w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-1024x1024.jpeg 1024w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-150x150.jpeg 150w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-768x768.jpeg 768w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-696x696.jpeg 696w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.46-1068x1068.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><figcaption id="caption-attachment-3096224744079952" class="wp-caption-text"><strong>New security features on Jameson Irish Whiskey</strong></figcaption></figure>
<p>“As Bullred Distribution, we pride ourselves in selling the original product, not the imitations that you see in the market and we are actively working to educate consumers.”</p>
<p>There are several health risks, which vary in severity from alcohol poisoning to cancer, liver disease, hormone imbalances, loss of hair, and even death posed by the fake whiskeys.</p>
<p>Zimbabwe does not have laws against the distribution of illicit  alcohol, which is mostly sold at cheaper prices compared to that sold by official suppliers.</p>
<p>“All we can do is ensure we follow the laws in place and do everything we can to inform consumers on how best to protect themselves when purchasing Jameson Irish Whiskey,” Ruwodo said.</p>
<figure id="attachment_3096224744079953" aria-describedby="caption-attachment-3096224744079953" style="width: 1080px" class="wp-caption alignnone"><img   alt="" width="1080" height="1080" data-srcset="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1.jpeg 1080w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-300x300.jpeg 300w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-1024x1024.jpeg 1024w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-150x150.jpeg 150w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-768x768.jpeg 768w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-696x696.jpeg 696w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-1068x1068.jpeg 1068w"  data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="size-full wp-image-3096224744079953 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-3096224744079953" src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1.jpeg" alt="" width="1080" height="1080" srcset="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1.jpeg 1080w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-300x300.jpeg 300w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-1024x1024.jpeg 1024w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-150x150.jpeg 150w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-768x768.jpeg 768w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-696x696.jpeg 696w, https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-06-at-21.50.45-1-1-1068x1068.jpeg 1068w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><figcaption id="caption-attachment-3096224744079953" class="wp-caption-text"><strong>New security features on Jameson Irish Whiskey</strong></figcaption></figure>
<p>There is a proliferation of illicit brews sold under the guise of whiskey, vodka and gin to unsuspecting imbibers, especially in high-density areas in cities.</p>
<p>Zimbabwe is facing a rising drugs and alcohol abuse crisis, which worsened during lockdowns to stop the spread of Covid-19.</p>
<div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="AR_1"
data-ob-installation-key="ALPHA1KLEEGC4L9572HE45LB2"
></div>
<script type="text/javascript" async="async"
src="https://widgets.outbrain.com/outbrain.js"></script></div>
<!-- AI CONTENT END 1 -->
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_122 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:0px !important;
padding-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-middle-leaderboard2' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-middle-leaderboard2'); });
</script>
</div></div><div class="vc_row_inner tdi_124  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124,
				.tdi_124 .tdc-inner-columns{
				    display: block;
				}.tdi_124 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124{
margin-top:10px !important;
}

.tdi_124 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_127 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

.tdi_127{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_127 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_127 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_127 a:hover{
                    color: #ffffff;
                
                    background-color: #224391;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 span{
                    padding: 2px 8px;
                }.tdi_127 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127 span{
                    padding: 2px 8px;
                }.tdi_127 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://thestandard.newsday.co.zw/tag/drink-responsibly/">“Drink Responsibly”</a></li><li><a href="https://thestandard.newsday.co.zw/tag/bullred-distribution/">Bullred Distribution</a></li><li><a href="https://thestandard.newsday.co.zw/tag/covid-19/">COVID-19</a></li><li><a href="https://thestandard.newsday.co.zw/tag/drugs-and-alcohol-abuse/">drugs and alcohol abuse</a></li><li><a href="https://thestandard.newsday.co.zw/tag/gin/">gin</a></li><li><a href="https://thestandard.newsday.co.zw/tag/jameson-irish-whiskey/">Jameson Irish Whiskey</a></li><li><a href="https://thestandard.newsday.co.zw/tag/tatenda-ruwodo/">Tatenda Ruwodo</a></li><li><a href="https://thestandard.newsday.co.zw/tag/vodka/">vodka</a></li><li><a href="https://thestandard.newsday.co.zw/tag/whiskey/">whiskey</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_130 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_130 .td-post-sharing,
				.tdi_130 .tdb-share-classic{
					text-align: center;
				}.tdi_130 .td-social-share-text{
					font-family:Roboto !important;
				}.tdi_130 .td-social-network{
					font-family:Roboto !important;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="tdi_130" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthestandard.newsday.co.zw%2F2021%2F11%2F07%2Fcounterfeit-whiskies-flood-zim%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Counterfeit+whiskies+flood+Zim&url=https%3A%2F%2Fthestandard.newsday.co.zw%2F2021%2F11%2F07%2Fcounterfeit-whiskies-flood-zim%2F&via=The+Standard" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Counterfeit+whiskies+flood+Zim %0A%0A https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://thestandard.newsday.co.zw/2021/11/07/counterfeit-whiskies-flood-zim/&title=Counterfeit+whiskies+flood+Zim" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_130" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_131 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_131 .tdb-next-post:hover a{
					color: #224391;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://thestandard.newsday.co.zw/2021/11/07/under-fire-mnangagwa-resorts-to-mugabe-tactics/">Under fire Mnangagwa resorts to Mugabe tactics</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://thestandard.newsday.co.zw/2021/11/07/in-the-groove-major-league-disappointed-harare-fans/">In the groove: Major League disappointed Harare fans</a></div></div></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_134 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:20px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_134.td-a-rec{
					text-align: center;
				}.tdi_134 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_134_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_134_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-mpu1' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-mpu1'); });
</script>
</div></div><div class="td_block_wrap td_block_title tdi_135 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_135" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_135 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_135 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_135 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_135 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_135 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #224391;
            }

            .td-theme-wrap .tdi_135 .td-block-title > *:before {
                border-color: #224391 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_135 .td-block-title > * {
                background-color: #224391;
            }

            
            .td-theme-wrap .tdi_135 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_135 .td_quote_on_blocks,
            .td-theme-wrap .tdi_135 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_135 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_135 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_135 .td-instagram-user a {
                color: #224391;
            }

            .td-theme-wrap .tdi_135 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_135 .td-load-more-wrap a:hover {
                background-color: #224391;
                border-color: #224391;
            }

            .td-theme-wrap .tdi_135 .td-read-more a,
            .td-theme-wrap .tdi_135 .td-weather-information:before,
            .td-theme-wrap .tdi_135 .td-weather-week:before,
            .td-theme-wrap .tdi_135 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_135 .td-post-category,
            .td-theme-wrap .tdi_135 .td-post-category:hover {
                background-color: #224391;
            }
/* inline tdc_css att */

.tdi_135{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_135 .td-block-title a,
				body .tdi_135 .td-block-title span{
					font-family:Roboto !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}body .tdi_135 .td-block-title{
					text-align: left;
				}body .tdi_135.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_135.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_135.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_135.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_135.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_135.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135 .td-block-title a,
				body .tdi_135 .td-block-title span{
					font-family:Roboto !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_136 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

.tdi_136{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" class="td-image-wrap " title="Plot against ED thickens . . . Kasukuwere drawn into fight" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/kasukuwere-mnangagwa-900-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" title="Plot against ED thickens . . . Kasukuwere drawn into fight">Plot against ED thickens . . . Kasukuwere drawn into fight</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://thestandard.newsday.co.zw/author/ambizwonewsday-co-zw/">The Standard</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:22:52+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_137 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_137 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thestandard.newsday.co.zw/category/slider/" class="td-post-category">slider</a>                        <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/jaure-targets-perfect-start/" rel="bookmark" class="td-image-wrap " title="Jaure targets perfect start" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/Partson-Jaure-218x150.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/jaure-targets-perfect-start/" rel="bookmark" title="Jaure targets perfect start">Jaure targets perfect start</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:05:42+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thestandard.newsday.co.zw/category/opinion/" class="td-post-category">Opinion &amp; Analysis</a>                        <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/letter-to-my-people-the-terrible-optics-from-trip-of-shame/" rel="bookmark" class="td-image-wrap " title="Letter to my people: The terrible optics from trip of shame" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/President-Emmerson-Mnangagwa-addresses-an-almost-empty-auditorium-at-COP26-in-Glasgow-Scotland-218x150.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/letter-to-my-people-the-terrible-optics-from-trip-of-shame/" rel="bookmark" title="Letter to my people: The terrible optics from trip of shame">Letter to my people: The terrible optics from trip of shame</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:05:16+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thestandard.newsday.co.zw/category/life-style/" class="td-post-category">Standard Style</a>                        <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/sa-celebs-grace-local-fashion-show/" rel="bookmark" class="td-image-wrap " title="SA celebs grace local fashion show" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/SA-Queen-218x150.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/sa-celebs-grace-local-fashion-show/" rel="bookmark" title="SA celebs grace local fashion show">SA celebs grace local fashion show</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:03:23+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://thestandard.newsday.co.zw/category/opinion/" class="td-post-category">Opinion &amp; Analysis</a>                        <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/real-deal-mounting-concerns-over-breach-of-ethical-journalism/" rel="bookmark" class="td-image-wrap " title="Real deal: Mounting concerns over breach of ethical journalism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2015/10/NYAROTA-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/real-deal-mounting-concerns-over-breach-of-ethical-journalism/" rel="bookmark" title="Real deal: Mounting concerns over breach of ethical journalism">Real deal: Mounting concerns over breach of ethical journalism</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:03:13+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_138 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_138{
margin-top:10px !important;
margin-bottom:20px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_138.td-a-rec{
					text-align: center;
				}.tdi_138 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_138_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_138_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-skyscraper' style='min-width: 300px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-skyscraper'); });
</script>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_140 "><div class="td-fix-index"><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-mpu2' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-mpu2'); });
</script>
</div></div></div></div></div></div></div><div id="tdi_141" class="tdc-row stretch_row"><div class="vc_row tdi_142  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142,
                .tdi_142 .tdc-columns{
                    min-height: 0;
                }.tdi_142,
				.tdi_142 .tdc-columns{
				    display: block;
				}.tdi_142 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_142 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_142 .tdc-row-video-background-error,
	                .tdi_142 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_145 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_145" >
<style>
.td-theme-wrap .tdi_145 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_145 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_145 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_145 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_145 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #224391;
            }

            .td-theme-wrap .tdi_145 .td-block-title > *:before {
                border-color: #224391 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_145 .td-block-title > * {
                background-color: #224391;
            }

            
            .td-theme-wrap .tdi_145 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_145 .td_quote_on_blocks,
            .td-theme-wrap .tdi_145 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_145 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_145 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_145 .td-instagram-user a {
                color: #224391;
            }

            .td-theme-wrap .tdi_145 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_145 .td-load-more-wrap a:hover {
                background-color: #224391;
                border-color: #224391;
            }

            .td-theme-wrap .tdi_145 .td-read-more a,
            .td-theme-wrap .tdi_145 .td-weather-information:before,
            .td-theme-wrap .tdi_145 .td-weather-week:before,
            .td-theme-wrap .tdi_145 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_145 .td-post-category,
            .td-theme-wrap .tdi_145 .td-post-category:hover {
                background-color: #224391;
            }
/* inline tdc_css att */

.tdi_145{
margin-top:26px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
margin-top:12px !important;
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}body .tdi_145 .td-block-title{
					text-align: center;
				}body .tdi_145.td_block_template_4 .td-block-title > *:before,
				body .tdi_145.td_block_template_17 .td-block-title:after,
				body .tdi_145.td_block_template_13 .td-block-subtitle,
				body .tdi_145.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_145.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_145.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145 .td-block-title a,
				body .tdi_145 .td-block-title span{
					font-family:Roboto !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stories you will enjoy </span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_146 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_146 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" class="td-image-wrap " title="Plot against ED thickens . . . Kasukuwere drawn into fight" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/kasukuwere-mnangagwa-900-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" title="Plot against ED thickens . . . Kasukuwere drawn into fight">Plot against ED thickens . . . Kasukuwere drawn into fight</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:22:52+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/jaure-targets-perfect-start/" rel="bookmark" class="td-image-wrap " title="Jaure targets perfect start" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/Partson-Jaure-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/slider/" class="td-post-category">slider</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/jaure-targets-perfect-start/" rel="bookmark" title="Jaure targets perfect start">Jaure targets perfect start</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:05:42+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/letter-to-my-people-the-terrible-optics-from-trip-of-shame/" rel="bookmark" class="td-image-wrap " title="Letter to my people: The terrible optics from trip of shame" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/President-Emmerson-Mnangagwa-addresses-an-almost-empty-auditorium-at-COP26-in-Glasgow-Scotland-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/opinion/" class="td-post-category">Opinion &amp; Analysis</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/letter-to-my-people-the-terrible-optics-from-trip-of-shame/" rel="bookmark" title="Letter to my people: The terrible optics from trip of shame">Letter to my people: The terrible optics from trip of shame</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:05:16+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/sa-celebs-grace-local-fashion-show/" rel="bookmark" class="td-image-wrap " title="SA celebs grace local fashion show" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/SA-Queen-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/life-style/" class="td-post-category">Standard Style</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/sa-celebs-grace-local-fashion-show/" rel="bookmark" title="SA celebs grace local fashion show">SA celebs grace local fashion show</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:03:23+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/real-deal-mounting-concerns-over-breach-of-ethical-journalism/" rel="bookmark" class="td-image-wrap " title="Real deal: Mounting concerns over breach of ethical journalism" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2015/10/NYAROTA-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/opinion/" class="td-post-category">Opinion &amp; Analysis</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/real-deal-mounting-concerns-over-breach-of-ethical-journalism/" rel="bookmark" title="Real deal: Mounting concerns over breach of ethical journalism">Real deal: Mounting concerns over breach of ethical journalism</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:03:13+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_147" >
<style>
.td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #224391;
            }

            .td-theme-wrap .tdi_147 .td-block-title > *:before {
                border-color: #224391 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_147 .td-block-title > * {
                background-color: #224391;
            }

            
            .td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_147 .td_quote_on_blocks,
            .td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_147 .td-instagram-user a {
                color: #224391;
            }

            .td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
                background-color: #224391;
                border-color: #224391;
            }

            .td-theme-wrap .tdi_147 .td-read-more a,
            .td-theme-wrap .tdi_147 .td-weather-information:before,
            .td-theme-wrap .tdi_147 .td-weather-week:before,
            .td-theme-wrap .tdi_147 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
            .td-theme-wrap .tdi_147 .td-post-category:hover {
                background-color: #224391;
            }
/* inline tdc_css att */

.tdi_147{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}body .tdi_147 .td-block-title{
					text-align: center;
				}body .tdi_147.td_block_template_4 .td-block-title > *:before,
				body .tdi_147.td_block_template_17 .td-block-title:after,
				body .tdi_147.td_block_template_13 .td-block-subtitle,
				body .tdi_147.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_147.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_147.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Roboto !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recommended reading </span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" class="td-image-wrap " title="Plot against ED thickens . . . Kasukuwere drawn into fight" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/kasukuwere-mnangagwa-900-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/plot-against-ed-thickens-kasukuwere-drawn-into-fight/" rel="bookmark" title="Plot against ED thickens . . . Kasukuwere drawn into fight">Plot against ED thickens . . . Kasukuwere drawn into fight</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:22:52+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/under-fire-mnangagwa-resorts-to-mugabe-tactics/" rel="bookmark" class="td-image-wrap " title="Under fire Mnangagwa resorts to Mugabe tactics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/President-EdMnangagwa-485x350.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/under-fire-mnangagwa-resorts-to-mugabe-tactics/" rel="bookmark" title="Under fire Mnangagwa resorts to Mugabe tactics">Under fire Mnangagwa resorts to Mugabe tactics</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:02:29+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/mutambara-lands-top-post-in-sa/" rel="bookmark" class="td-image-wrap " title="Mutambara lands top post in SA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2012/10/Arthur-Mutambara.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/mutambara-lands-top-post-in-sa/" rel="bookmark" title="Mutambara lands top post in SA">Mutambara lands top post in SA</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:01:36+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/news-in-depth-policyholders-cry-foul-as-zimbabwes-insurance-companies-dodge-payouts/" rel="bookmark" class="td-image-wrap " title="News in depth: Policyholders cry foul as Zimbabwe’s insurance companies dodge payouts" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/rejected-claim-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/news-in-depth-policyholders-cry-foul-as-zimbabwes-insurance-companies-dodge-payouts/" rel="bookmark" title="News in depth: Policyholders cry foul as Zimbabwe’s insurance companies dodge payouts">News in depth: Policyholders cry foul as Zimbabwe’s insurance companies dodge payouts</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:01:33+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://thestandard.newsday.co.zw/2021/11/07/in-conversation-with-trevor-indiscipline-behind-zims-woes-says-robertson/" rel="bookmark" class="td-image-wrap " title="In Conversation with Trevor: Indiscipline behind Zim’s woes, says Robertson" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/11/John-robertson-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://thestandard.newsday.co.zw/category/local-zimbabwe-stories/" class="td-post-category">Local</a>
                    <h3 class="entry-title td-module-title"><a href="https://thestandard.newsday.co.zw/2021/11/07/in-conversation-with-trevor-indiscipline-behind-zims-woes-says-robertson/" rel="bookmark" title="In Conversation with Trevor: Indiscipline behind Zim’s woes, says Robertson">In Conversation with Trevor: Indiscipline behind Zim’s woes, says Robertson</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T00:00:55+02:00" >November 7, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_149" class="tdc-row stretch_row"><div class="vc_row tdi_150  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150,
                .tdi_150 .tdc-columns{
                    min-height: 0;
                }.tdi_150 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_149.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_149.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_150,
				.tdi_150 .tdc-columns{
				    display: block;
				}.tdi_150 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
margin-right:0px !important;
margin-bottom:40px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:20px !important;
}

.tdi_150 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
width:auto !important;
}
}

</style><div class="vc_column tdi_152  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 > .wpb_wrapper,
				.tdi_152 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_152 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_153 td_block_template_1">
<style>
/* custom css */
.tdi_153.td-a-rec{
					text-align: center;
				}.tdi_153 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/thestandard -->
<div id='div-gpt-ad-1624351723077-lower-leaderboard' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-lower-leaderboard'); });
</script>
</div></div></div></div></div></div><div id="tdi_154" class="tdc-row"><div class="vc_row tdi_155  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_155 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_159 ">
<style scoped>

/* inline tdc_css att */

.tdi_159{
padding-top:10px !important;
padding-bottom:50px !important;
}

</style><div class="td-fix-index"><div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT 
     *  THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR 
     *  PLATFORM OR CMS.
     *  
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: 
     *  https://disqus.com/admin/universalcode/#configuration-variables
     */
    /*
    var disqus_config = function () {
        // Replace PAGE_URL with your page's canonical URL variable
        this.page.url = PAGE_URL;  
        
        // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        this.page.identifier = PAGE_IDENTIFIER; 
    };
    */
    
    (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
        var d = document, s = d.createElement('script');
        
        // IMPORTANT: Replace EXAMPLE with your forum shortname!
        s.src = 'https://http-thestandard-co-zw-1.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>
    Please enable JavaScript to view the 
    <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
    </a>
</noscript></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_160" class="tdc-zone"><div class="tdc_zone tdi_161  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_161{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_161{
position:relative;
}

</style>
<div class="tdi_160_rand_style td-element-style" ><style>
.tdi_160_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_162" class="tdc-row stretch_row"><div class="vc_row tdi_163  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_163,
                .tdi_163 .tdc-columns{
                    min-height: 0;
                }.tdi_163,
				.tdi_163 .tdc-columns{
				    display: block;
				}.tdi_163 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_163 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_163 .tdc-row-video-background-error,
	                .tdi_163 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_163.tdc-row-content-vert-center,
                    .tdi_163.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_163.tdc-row-content-vert-bottom,
                    .tdi_163.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_163.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_163.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_163{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_163 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
padding-top:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_162_rand_style td-element-style" ><style>
.tdi_162_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_165  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 > .wpb_wrapper,
				.tdi_165 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_165 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_165 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_165 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_165{
width:calc(100% - 400px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_166 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_166" >
<style>

/* inline tdc_css att */

.tdi_166{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166{
margin-bottom:13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_166 .tdb-logo-a,
                .tdi_166 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_166 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_166 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_166 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_166 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Roboto !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_166 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;font-size:28px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_166 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_166 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_166 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_166 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:25px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_166 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://thestandard.newsday.co.zw/"><span class="tdb-logo-img-wrap"><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="Logo"  title=""  width="348" height="38" data-src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" class="tdb-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img" src="https://d1efbkm8rgicn0.cloudfront.net/wp-content/uploads/2021/06/thestandardtrans.png" alt="Logo"  title=""  width="348" height="38" /></noscript></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_168  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_168{
                    vertical-align: middle;
                }.tdi_168 > .wpb_wrapper,
				.tdi_168 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_168 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_168 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_168 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_168{
width:400px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_168{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_169  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169" >
<style>

/* inline tdc_css att */

.tdi_169{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_169,
                .tdi_169 p{
			        font-family:Roboto !important;font-size:14px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>© 2021 Alpha Media Holdings. All Rights reserved.</p>
</div></div></div></div></div></div><div id="tdi_170" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_171  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_171,
                .tdi_171 .tdc-columns{
                    min-height: 0;
                }.tdi_171,
				.tdi_171 .tdc-columns{
				    display: block;
				}.tdi_171 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_171{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_171 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_171{
padding-top:15px !important;
padding-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171{
padding-bottom:2px !important;
}
}

</style>
<div class="tdi_170_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_170_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_170_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_173  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_173{
                    vertical-align: baseline;
                }.tdi_173 > .wpb_wrapper,
				.tdi_173 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_173 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_174 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_174{
                    text-align: left !important;
                }.tdi_174 .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_174 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© Newspaper WordPress Theme by TagDiv</p></div><div class="td_block_wrap td_block_list_menu tdi_175 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_175" >
<style>

/* inline tdc_css att */

.tdi_175{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_175{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_175 li{
					display: inline-block;
				
					font-family:Roboto !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_175 .menu{
					display: flex;
				}.tdi_175 .sub-menu{
					display: none;
				}.tdi_175 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_175 ul li{
					margin-right: 15px;
				}.tdi_175 ul li:last-child{
					margin-right: 0;
				}.tdi_175 a{
					color: #224391;
				}.tdi_175 a:hover{
					color: #5070e5;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_175 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_175 class="td_block_inner td-fix-index"><div class="menu-the-standard-container"><ul id="menu-the-standard" class="menu"><li id="menu-item-210006720977885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720977885"><a href="https://thestandard.newsday.co.zw/about-us/">About us</a></li>
<li id="menu-item-210006720977887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720977887"><a href="https://thestandard.newsday.co.zw/contact-us/">Contact us</a></li>
<li id="menu-item-210006720977886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720977886"><a href="https://thestandard.newsday.co.zw/advertise/">Advertise</a></li>
<li id="menu-item-210006720977888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720977888"><a href="https://thestandard.newsday.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-3096224744077821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096224744077821"><a href="https://thestandard.newsday.co.zw/copyright/">Copyright</a></li>
<li id="menu-item-3096224744077822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096224744077822"><a href="https://thestandard.newsday.co.zw/disclaimer/">Disclaimer</a></li>
<li id="menu-item-3096224744077823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096224744077823"><a href="https://thestandard.newsday.co.zw/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3096224744077820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096224744077820"><a href="https://thestandard.newsday.co.zw/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="container skyscraper-left">
                    <div id='div-gpt-ad-1624351723077-0' style="min-width: 160px; min-height: 600px;">
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1624351723077-0');
                            });
                        </script>
                    </div>
                </div>
                <div class="container skyscraper-right">
                    <div id='div-gpt-ad-1624351723077-1' style="min-width: 160px; min-height: 600px;">
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1624351723077-1');
                            });
                        </script>
                    </div>
                </div>
            

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3 (rara)
        Deploy mode: deploy
        
        uid: 6187e30ed68b2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
div[id$="skyscraper-left"], div[id$="skyscraper-right"] {
    
    position: absolute;
    
    
}

div[id$="skyscraper-right"] {
    
    right: 0px;
    
}

div[id$="skyscraper-left"] {
    
    left: 0px;
    
}

@media (max-width: 1278px) {
    
    div[id$="skyscraper-left"], div[id$="skyscraper-right"] {
        
        display: none !important;
    }
    
}


@media (min-width: 1319px) and (max-width: 1439px) {

div[id$="skyscraper-right"] iframe {
    transform: scale(0.76) translateX(240px);
    transform-origin: 0 0;
}

div[id$="skyscraper-left"] iframe {

	margin-left: -22px !important;
    transform: scale(0.76);
    transform-origin: 0 0;
}
.takeover-column {
    width: 96px !important;
}

}

@media (min-width: 1279px) and (max-width: 1318px) {
    

div[id$="skyscraper-right"] iframe {

    transform: scale(0.6)  translateX(350px);
    transform-origin: 0 0;
}

div[id$="skyscraper-left"] iframe {
    transform: scale(0.6);
    transform-origin: 0 0;
}
.takeover-column {
    width: 96px !important;
}
    
}


.takeover-column {
    width: 160px;
}

</style>

<script type="text/javascript">jQuery(document).ready(function(){
    jQuery('.post > table:first-of-type').remove();
    jQuery('.post > .wpusb-square').remove();
});</script><script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thestandard.newsday.co.zw/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 272/313 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: d1efbkm8rgicn0.cloudfront.net
Database Caching 128/183 queries in 0.530 seconds using memcached

Served from: thestandard.newsday.co.zw @ 2021-11-07 16:30:38 by W3 Total Cache
-->